Szukaj Pokaż menu
Witaj nieznajomy(a) zaloguj się lub dołącz do nas
…BO POWAGA ZABIJA POWOLI

Forum > Redakcja > Nie działa część filmów w przeglądarce EDGDE
Hej, a może by tak wstawić swoje zdjęcie? To łatwe proste i szybkie. Poczujesz się bardziej jak u siebie.
trata - Superbojownik · 2 lata temu
Od jakiegoś czasu nie działa mi część filmów z MonsterTV. Dwa rodzaje problemów w przeglądarce Edge (w Firefoxie oraz Operze problem nie występuje)

Pierwszy problem jest np tu:
https://joemonster.org/filmy/105889/Zachcialo_sie_bitwy_na_poduszki
mam tylko głos

Drugi problem jest tu:
https://joemonster.org/filmy/105849/Piesel_sie_popsul
Media error: Format(s) not supported or source(s) not found

Trata

joemonster
joemonster - Master of Habaneros · 2 lata temu
Sorki, ale nie zajmujemy się pojedynczymi problemami występującymi na niszowych przeglądarkach (tak Edge to dla nas niszowa, czyli mało popularna przeglądarka). Kluczowe jest, żeby wszędzie wyświetlały się artykuły, obrazki oraz większość filmów i tak to tam teraz działa.

--
Aero

Hej, a może by tak wstawić swoje zdjęcie? To łatwe proste i szybkie. Poczujesz się bardziej jak u siebie.
corwin - Superbojownik · 2 lata temu
monster Chrom na androidzie jest też niszowy? Bo mam takie same objawy od jakiegoś czasu (tylko głos) choćby w tym pierwszym linku.

--
Niektórzy miłośnicy najlepszego narodu na świecie zupełnie przypadkiem są pzprowskimi synalkami, którzy się na Polsce w latach 90 uwłaszczyli - co sami przyznali.

joemonster
joemonster - Master of Habaneros · 2 lata temu
U nas działa na Chromie na Androidzie dźwięk i wideo.
Ja mam Android 10

--
Aero

AndyT6
AndyT6 - Superbojownik · 2 lata temu
U mnie na Androidzie 9 również te dwa filmy nie śmigają w żadnej przeglądarce.

Hej, a może by tak wstawić swoje zdjęcie? To łatwe proste i szybkie. Poczujesz się bardziej jak u siebie.
corwin - Superbojownik · 2 lata temu
monster Czyli klasyka klasyk "dziwne, u mnie działa"
Mam androida 6.0

--
Niektórzy miłośnicy najlepszego narodu na świecie zupełnie przypadkiem są pzprowskimi synalkami, którzy się na Polsce w latach 90 uwłaszczyli - co sami przyznali.

joemonster
joemonster - Master of Habaneros · 2 lata temu
Nowy kodek AV1 wam nie działa, będziemy kombinować co z tym zrobić.

--
Aero

Hej, a może by tak wstawić swoje zdjęcie? To łatwe proste i szybkie. Poczujesz się bardziej jak u siebie.
trata - Superbojownik · 2 lata temu
Zainstalowałem AV1 Video Extension i już działa pierwszy film, z drugim nadal ten sam problem.
Forum > Redakcja > Nie działa część filmów w przeglądarce EDGDE
Aby pisać na forum zaloguj się lub zarejestruj